Announcement

Collapse
No announcement yet.

[Giúp đỡ]VMWare bị lỗi không chạy máy ảo được!

Collapse
X
 
  • Filter
  • Time
  • Show
Clear All
new posts
    13521018
    Lưu Đình Tý

  • 13521018
    replied
    bác dùng loại mấy đó... e đang dùng loại vmware 9.0 chạy bình thường win 8 pro 32bit

    Leave a comment:

  • 13520336
    Huỳnh Thành Hưng

  • 13520336
    replied
    Originally posted by 12520421 View Post
    cho mình hỏi tại sao mình chạy máy ảo vmwave mà chạy k đc vậy?.mình xài win 8 32
    máy báo lỗi gì, e win 8 64 chạy bt này

    Leave a comment:

  • 12520421
    Nguyễn Đình Thông

  • 12520421
    replied
    cho mình hỏi tại sao mình chạy máy ảo vmwave mà chạy k đc vậy?.mình xài win 8 32

    Leave a comment:

  • 10520383
    Ngô Hồng Tín

  • 10520383
    replied
    Originally posted by 09520414 View Post
    Chuyện, partner VMware mà lị =))
    Bác nói thật ko đấy, mà nếu partner thì nó hỗ trợ tận tình vậy ah:sogood:

    Leave a comment:

  • 09520414
    Ngô Duy Khánh

  • 09520414
    replied
    Originally posted by 10520383 View Post
    Sau khi cài lại driver thì vấn đề đã được giải quyết rồi, :funny:
    Lỗi thì 1 đằng còn báo thì 1 nẻo haizz, chỉ có thánh mới tìm ra nối. Mà sao mấy bác tìm ra cũng hay quá chứ
    Cám ơn mọi người nhiều nhiều nhá
    Chuyện, partner VMware mà lị =))

    Leave a comment:

  • 10520383
    Ngô Hồng Tín

  • 10520383
    replied
    Sau khi cài lại driver thì vấn đề đã được giải quyết rồi, :funny:
    Lỗi thì 1 đằng còn báo thì 1 nẻo haizz, chỉ có thánh mới tìm ra nối. Mà sao mấy bác tìm ra cũng hay quá chứ
    Cám ơn mọi người nhiều nhiều nhá

    Leave a comment:

  • 10520383
    Ngô Hồng Tín

  • 10520383
    replied
    Originally posted by 09520414 View Post
    Thằng bạn anh cũng mới cài lại Win 8 bị y chang lỗi này. Do không cài driver card đồ họa mà lại sử dụng Driver có sẵn trên win8 nên mới bị thế. Chắc máy em xài Card Nvidia đúng không? Lên website nó tải về cài lại xem.
    Ồ thế ah :waaaht: Đúng là máy em xài card Nvidia.
    Vậy thì để tải về cài thử xem, mong là được. Mệt mỏi mấy ngày nay rồi :confuse:

    Leave a comment:

  • 09520425
    Nguyễn Trọng Nhân

  • 09520425
    replied
    Originally posted by 09520414 View Post
    Thằng bạn anh cũng mới cài lại Win 8 bị y chang lỗi này. Do không cài driver card đồ họa mà lại sử dụng Driver có sẵn trên win8 nên mới bị thế. Chắc máy em xài Card Nvidia đúng không? Lên website nó tải về cài lại xem.
    Confirm là sau khi cài driver của nvida lại đã khởi động được. Đúng là chuyện đó đâu ai ngờ. . Win8 vô đối quá.

    Leave a comment:

  • 09520414
    Ngô Duy Khánh

  • 09520414
    replied
    Originally posted by 10520383 View Post
    Để thử coi giải quyết được ko đã, giải pháp cuối cùng mới phải tải bản mới, tại xài wifi mà mạng yếu lắm
    Thằng bạn anh cũng mới cài lại Win 8 bị y chang lỗi này. Do không cài driver card đồ họa mà lại sử dụng Driver có sẵn trên win8 nên mới bị thế. Chắc máy em xài Card Nvidia đúng không? Lên website nó tải về cài lại xem.

    Leave a comment:

  • 10520383
    Ngô Hồng Tín

  • 10520383
    replied
    Originally posted by 11520239 View Post
    Tải bản mới về đi bạn
    Để thử coi giải quyết được ko đã, giải pháp cuối cùng mới phải tải bản mới, tại xài wifi mà mạng yếu lắm

    Leave a comment:

  • 10520383
    Ngô Hồng Tín

  • 10520383
    replied
    Originally posted by 10520413 View Post
    bạn đưa file vmware.log lên đây xem thế nào?
    Originally posted by 09520414 View Post
    Đọc file log xem nó có những thông tin gì?
    Hiện VMware Workstation đã có phiên bản 9 hỗ trợ tốt hơn cho Win8 đó.
    Đã thêm file log đó mấy huynh :haha:

    Leave a comment:

  • 11520239
    Trần Duy Nam

  • 11520239
    replied
    Originally posted by 09520414 View Post
    Đọc file log xem nó có những thông tin gì?
    Hiện VMware Workstation đã có phiên bản 9 hỗ trợ tốt hơn cho Win8 đó.
    Tải bản mới về đi bạn

    Leave a comment:

  • 09520414
    Ngô Duy Khánh

  • 09520414
    replied
    Đọc file log xem nó có những thông tin gì?
    Hiện VMware Workstation đã có phiên bản 9 hỗ trợ tốt hơn cho Win8 đó.

    Leave a comment:

  • 10520413
    Mai Trung Hiếu

  • 10520413
    replied
    bạn đưa file vmware.log lên đây xem thế nào?

    Leave a comment:

  • 10520383
    Ngô Hồng Tín

  • [Giúp đỡ]VMWare bị lỗi không chạy máy ảo được!

    Lúc trước, mình cài VMware8 trên win7 thì chạy bình thường, giờ máy mới cài win8 32 bit, cài lại VMware khi khởi động máy ảo thì báo lỗi thế này::shock:



    Bấm ok thì thế này::shock:




    Đã thử gỡ bỏ, cài lại nhưng vẫn không được. Xin mọi người giúp đỡ!:salute:

    File log đây:
    http://www.mediafire.com/?ji2v6ub4ipij7sn
    10520383
    Ngô Hồng Tín
    Last edited by 10520383; 07-09-2012, 12:22.

LHQC

Collapse
Working...
X